1. Tuyển Mod quản lý diễn đàn. Các thành viên xem chi tiết tại đây

Dell OptiPlex 3070 Micro hay Intel NUC Kit NUC8i7BEH đây anh em ơi?

Chủ đề trong 'Hỏi đáp Tin học' bởi raiderwaite, 05/12/2020.

  1. 1 người đang xem box này (Thành viên: 0, Khách: 1)
  1. banhngot123

    banhngot123 Thành viên tích cực

    Tham gia ngày:
    24/09/2013
    Bài viết:
    222
    Đã được thích:
    1
    Hình như docker chạy trên ryzentosh là bị lỗi thì phải, nên xài docker thì build intel, còn code mobile như mình thì build amd ngon hơn
  2. thanhthanh04

    thanhthanh04 Thành viên tích cực

    Tham gia ngày:
    24/09/2013
    Bài viết:
    388
    Đã được thích:
    7
    Em chạy được trên intel rồi ạ
  3. ngocha93

    ngocha93 Thành viên tích cực

    Tham gia ngày:
    08/10/2013
    Bài viết:
    440
    Đã được thích:
    12
    Làm con i5-10600 hoặc 10600K với 16GB RAM và SSD cỡ 250GB là ổn
  4. minh_ho_88

    minh_ho_88 Thành viên tích cực

    Tham gia ngày:
    13/03/2014
    Bài viết:
    163
    Đã được thích:
    3
    Máy mình mới mua, khi vừa nhấn nút nguồn là kêu tách 1 phát rồi lên bình thường, lúc tắt máy cũng thế.
    Dùng thì vẫn bình thường, những vẫn muốn tìm tiếng đó phát ra từ đâu :( Mình dùng main B460G của Asus. Anh em giải đáp giúp.
  5. ngocha93

    ngocha93 Thành viên tích cực

    Tham gia ngày:
    08/10/2013
    Bài viết:
    440
    Đã được thích:
    12
    Tiếng relay của nguồn, bình thường thôi bạn, nguồn ngon ms có tiếng này.
  6. minh_ho_88

    minh_ho_88 Thành viên tích cực

    Tham gia ngày:
    13/03/2014
    Bài viết:
    163
    Đã được thích:
    3
    Ko biết cứ tưởng nó bị kẹt cái gì đó, nguồn cũng không ngon lắm bác ơi.
  7. pham_minh_thu

    pham_minh_thu Thành viên tích cực

    Tham gia ngày:
    13/03/2014
    Bài viết:
    158
    Đã được thích:
    2
    Của tôi cũng vậy, ko hiểu? Chạy vga onboard mới kêu lớn, vga rời cũng kêu nhưng tiếng nhỏ hơn.
  8. tamlinh2388

    tamlinh2388 Thành viên tích cực

    Tham gia ngày:
    08/10/2013
    Bài viết:
    443
    Đã được thích:
    16
    Tách là do tĩnh điện case đó bác, nối đất case đi nhé.
  9. hackkey

    hackkey Thành viên tích cực

    Tham gia ngày:
    29/10/2013
    Bài viết:
    345
    Đã được thích:
    15
    Tôi dùng mấy đời seasonic, dùng cả evga với supperflower rồi mà chưa thấy cái này bao giờ. Hay do nguồn chưa đủ xịn nhỉ
  10. ngocha93

    ngocha93 Thành viên tích cực

    Tham gia ngày:
    08/10/2013
    Bài viết:
    440
    Đã được thích:
    12
    Chắc nguồn bác xịn quá nên ko dùng chăng

    [​IMG]

Chia sẻ trang này