1. Phiên bản ttvnol.com mới đã chính thức đi vào hoạt động. Trong quá trình sử dụng, nếu phát hiện các lỗi của phiên bản mới, mời mọi người thông báo tại đây.
  2. Các thành viên xem hướng dẫn sử dụng tính năng của diễn đàn tại đây.
  3. BQT xin thông báo: Hiện tại một số hệ thống dịch vụ của diễn đàn đang gặp sự cố. Chúng tôi đang nỗ lực khôi phục lại hệ thống trong thời gian sớm nhất. BQT thành thật xin lỗi các bạn vì sự bất tiện này.
  4. Tuyển Mod quản lý diễn đàn. Các thành viên xem chi tiết tại đây

Hỏi về cái TIVI không biết vì seo không lên hình ?

Chủ đề trong 'Hỏi gì đáp nấy' bởi anhsanghaoquang, 28/07/2007.

  1. 1 người đang xem box này (Thành viên: 0, Khách: 1)
  1. anhsanghaoquang

    anhsanghaoquang Thành viên mới

    Hỏi về cái TIVI không biết vì seo không lên hình ?

    Tivi nhà tớ không biết bị bệnh gì mà bật lên chỉ thấy đén báo tín hiệu đã bật (LED) sáng thôi gần cái nút ấn ý .
    Nhưng mà cái màn hình thì vẫn bất động chẳng thấy hiệu ứng gì . Ai biết vì sao không nhỉ , có bạn nào gặp trường hợp như mình chưa .
    ( Dùng cả điều khiển để "on" rồi cũng không lên )
  2. Be_goldendragon

    Be_goldendragon Thành viên mới

    Mang ra thợ đi thôi. Chắc là có vấn đề roài.
  3. delta11111

    delta11111 Thành viên mới

    Hồi trước TV nhà mình cũng bị bệnh này rồi, thấy thợ đến sửa cũng đơn giản, hình như chỉ thay mỗi cái tụ thôi, thợ quen nên chẳng mất xu nào. Bạn mang đi sửa chắc cũng chỉ hết ít tiền thôi.
  4. thuediadvd

    thuediadvd Thành viên mới

    Vác ra Đội Cấn hoặc Khâm Thiên sửa, hoặc ra đó gọi thợ về tận nhà sửa cũng được
    50k / lần đi sửa chưa kể linh kiện nếu phải thay
    Được thuediadvd sửa chữa / chuyển vào 14:30 ngày 28/07/2007
  5. nguyentung

    nguyentung Thành viên mới

    hơ? hư?o giống ti vi của vợ em. môfi lâ?n xem la? đập đập mấy phát nó mới lên.
  6. RatQuanTu

    RatQuanTu Thành viên mới

    Nó hỏng rùi bác, chỉ mang thợ thui, giờ mấy ai mở tivi ra xửa
    như xửa xe đạp ngày xưa đâu các bác nhỉ
  7. GiaReBatNgo

    GiaReBatNgo Thành viên mới

    Khả năng là hỏng cao áp hihi, đem sửa thôi, cngx có thể do để lâu quá nên ẩm giờ bật không được, mở vỏ máy sấy khô đi hihi, cẩn thận nha mấy con tụ của phần cao áp nó tích điện, sờ tay vào là ăn đòn đủ đó, tốt nhất mang ra thợ cho nhanh

Chia sẻ trang này